Flutter Gems is a curated list of 6000+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

ussd_advanced

by phan-tec.com

flutter pub add ussd_advanced
pub.dev Source Code API Docs
Category : Android/iOS Device Software & Hardware
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Android iOS
Dart SDK : >=2.12.0 <3.0.0
Flutter SDK : >=1.20.0
Latest Version : 1.1.0 (Jun, 2023)
Created : Jul, 2021
Pub Likes : 53
Pub Points : 120
GitHub Stars : 12
Open Issues : 13

About ussd_advanced package

Runs ussd code directly in your application, supports single session and multi session ussd calls

Open Source Flutter Apps & Projects that use ussd_advanced package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: June 8, 2024