Flutter Gems is a curated list of 5500+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

test_coverage

flutter pub add test_coverage
pub.dev Source Code API Docs
Category : Testing
Dart 3 compatible : No
Null safety : No
Platform(s) : Not Specified
Dart SDK : >=2.3.0 <3.0.0
Latest Version : 0.5.0 (Nov, 2020)
Created : Jun, 2018
Pub Likes : 44
Pub Points : 30

About test_coverage package

Command line utility to run tests in Dart VM and collect coverage data.

Open Source Flutter Apps & Projects that use test_coverage package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: 2023-11-27