Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

parse_server_sdk_flutter

by parseplatform.org

flutter pub add parse_server_sdk_flutter
pub.dev Source Code Homepage Documentation API Docs
Category : Backend, Web Server & Web Framework
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Android iOS macOS Windows Linux
Dart SDK : >=2.19.6 <4.0.0
Flutter SDK : >=3.3.10
Latest Version : 7.0.1 (Feb, 2024)
Created : Oct, 2020
Pub Likes : 126
Pub Points : 130
GitHub Stars : 559
Open Issues : 31

About parse_server_sdk_flutter package

The Flutter SDK to connect to Parse Server. Build your apps faster with Parse Platform, the complete application stack.

Open Source Flutter Apps & Projects that use parse_server_sdk_flutter package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: April 2, 2024