Flutter Gems is a curated list of 6000+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

md2_tab_indicator

flutter pub add md2_tab_indicator
pub.dev Source Code API Docs
Category : Tab
Dart 3 compatible : No
Null safety : No
Platform(s) : Not Specified
Dart SDK : >=2.1.0 <3.0.0
Latest Version : 1.0.2 (Mar, 2019)
Created : Mar, 2019
Pub Likes : 90
Pub Points : 40

About md2_tab_indicator package

MD2TabIndicator is a tab indicator influenced by Google's Material Design 2 tab indicator design

Open Source Flutter Apps & Projects that use md2_tab_indicator package

Click here to submit an open source Flutter app or project that uses this package.

Any issues in this page? Report here.

Last updated: May 12, 2024