Flutter Gems is a curated list of 6000+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

google_maps_flutter_heatmap

flutter pub add google_maps_flutter_heatmap
pub.dev Source Code API Docs
Category : Geolocation & Maps
Dart 3 compatible : No
Null safety : No
Platform(s) : Not Specified
Dart SDK : >=2.0.0-dev.47.0 <3.0.0
Flutter SDK : >=1.10.0 <2.0.0
Latest Version : 0.1.1+2 (Apr, 2020)
Created : Apr, 2020
Pub Likes : 21
Pub Points : 40

About google_maps_flutter_heatmap package

A Flutter plugin for integrating Google Maps in iOS and Android applications. with heatmap support

Open Source Flutter Apps & Projects that use google_maps_flutter_heatmap package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: June 8, 2024