Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

glassfy_flutter

by glassfy.io

flutter pub add glassfy_flutter
pub.dev Source Code API Docs
Category : Payment API/SDK
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Android iOS macOS
Dart SDK : >=2.16.0 <4.0.0
Flutter SDK : >=2.5.0
Latest Version : 1.6.2 (Dec, 2023)
Created : Mar, 2022
Pub Likes : 16
Pub Points : 120
GitHub Stars : 17
Open Issues : 3

About glassfy_flutter package

Flutter SDK client for Glassfy: a subscription revenue optimisation infrastructure for mobile applications.

Open Source Flutter Apps & Projects that use glassfy_flutter package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: February 15, 2024