Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

flutter_ume_kit_ui

by opensource.bytedance.com

flutter pub add flutter_ume_kit_ui
pub.dev Source Code API Docs
Category : Testing
Dart 3 compatible : No
Null safety : Yes
Platform(s) : Not Specified
Dart SDK : >=2.12.0 <3.0.0
Flutter SDK : >=2.0.0
Latest Version : 1.1.0 (Feb, 2023)
Created : Jul, 2021
Pub Likes : 5
Pub Points : 50
GitHub Stars : 1983
Open Issues : 28

About flutter_ume_kit_ui package

UI Kits for flutter_ume.

Open Source Flutter Apps & Projects that use flutter_ume_kit_ui package

Click here to submit an open source Flutter app or project that uses this package.

Any issues in this page? Report here.

Last updated: February 15, 2024