Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

flutter_ume_kit_device

by opensource.bytedance.com

flutter pub add flutter_ume_kit_device
pub.dev Source Code API Docs
Category : Debugging & Logging
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Android iOS
Dart SDK : >=2.12.0 <3.0.0
Flutter SDK : >=2.0.0
Latest Version : 1.0.0 (Jun, 2022)
Created : Jul, 2021
Pub Likes : 1
Pub Points : 100
GitHub Stars : 1983
Open Issues : 28

About flutter_ume_kit_device package

Device info kit for flutter_ume.

Open Source Flutter Apps & Projects that use flutter_ume_kit_device package

Click here to submit an open source Flutter app or project that uses this package.

Any issues in this page? Report here.

Last updated: February 15, 2024