Flutter Gems is a curated list of 6000+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

deepar_flutter

by deepar.ai

flutter pub add deepar_flutter
pub.dev Homepage API Docs
Category : Augmented Reality (AR) & Virtual Reality (VR)
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Android iOS
Dart SDK : >=2.16.1 <3.0.0
Flutter SDK : >=2.5.0
Latest Version : 0.0.5 (Jan, 2023)
Created : Jul, 2022
Pub Likes : 33
Pub Points : 105

About deepar_flutter package

Official Flutter SDK for DeepAR

Open Source Flutter Apps & Projects that use deepar_flutter package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: May 12, 2024