Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

contact_picker

flutter pub add contact_picker
pub.dev Source Code API Docs
Category : Contact Picker
Dart 3 compatible : No
Null safety : No
Platform(s) : Not Specified
Dart SDK : >=2.0.0-dev.28.0 <3.0.0
Flutter SDK : >=0.1.4 <2.0.0
Latest Version : 0.0.2 (Mar, 2018)
Created : Sep, 2017
Pub Likes : 27
Pub Points : 40

About contact_picker package

A Flutter plugin for picking a contact from the address book.

Open Source Flutter Apps & Projects that use contact_picker package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: April 2, 2024