Flutter Gems is a curated list of 6000+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

cli_pkg

by sass-lang.com

flutter pub add cli_pkg
pub.dev Source Code API Docs
Category : App Packaging & Publishing
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : macOS Windows Linux
Dart SDK : >=3.2.0 <4.0.0
Latest Version : 2.10.0 (Mar, 2024)
Created : Nov, 2020
Pub Likes : 21
Pub Points : 110
GitHub Stars : 61
Open Issues : 7

About cli_pkg package

Grinder tasks for releasing Dart CLI packages.

Open Source Flutter Apps & Projects that use cli_pkg package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: June 8, 2024