Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

at_app_bundler

by atsign.org

flutter pub add at_app_bundler
pub.dev Source Code Documentation API Docs
Category : App Packaging & Publishing
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Windows
Dart SDK : >=2.15.1 <4.0.0
Latest Version : 0.3.0 (Jun, 2023)
Created : Mar, 2022
Pub Likes : 2
Pub Points : 120
GitHub Stars : 5
Open Issues : 16

About at_app_bundler package

A command-line bundler for at_app_create templates.

Open Source Flutter Apps & Projects that use at_app_bundler package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: February 15, 2024