Flutter Gems is a curated list of 5600+ useful Dart & Flutter packages that are categorized based on functionality.

Discord Medium LinkedIn Twitter

activsy

by edvaldomartins.dev

flutter pub add activsy
pub.dev Source Code API Docs
Category : Widget Extension
Dart 3 compatible : Yes
Null safety : Yes
Platform(s) : Android iOS Web macOS Windows Linux
Dart SDK : >=2.18.2 <4.0.0
Flutter SDK : >=1.17.0
Latest Version : 1.0.3 (Aug, 2023)
Created : Sep, 2022
Pub Likes : 5
Pub Points : 140
GitHub Stars : 5
Open Issues : 0

About activsy package

reacts when there are no user activities in your application

Open Source Flutter Apps & Projects that use activsy package

Currently, there are no open source Flutter apps available that use this package.
Please consider submitting one here.

Any issues in this page? Report here.

Last updated: April 2, 2024